本文适用范围

环境:CentOS7,当前yum源中Nginx最新版本1.12.2。ModSecurity为3.x.本文适用于nginx反代Tomcat,或者nginx和php的环境,一切nginx可以反向代理的环境理论上都适合。

 ...... 

查看完整文章